V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX  ›  ggf  ›  全部回复第 1 页 / 共 2 页
回复总数  23
1  2  
17 小时 27 分钟前
回复了 ggf 创建的主题 宽带症候群 关于 pppoe 重拨后 IPV6 prefix 更新问题
@Sxx1314 我发现其实不重启 dhcp 其实只需要终端断开网络重新连接即可,应该是终端中的旧地址没有释放导致的,因为重新联网获取到的地址就是新的 不会获取到旧地址
17 小时 32 分钟前
回复了 ggf 创建的主题 宽带症候群 关于 pppoe 重拨后 IPV6 prefix 更新问题
@cwbsw 不仅仅是 ios windows 上也是如此现象,可能由于我的 valid_lft 都是跟随运营商默认 30d 有关系
1 天前
回复了 ggf 创建的主题 宽带症候群 关于 pppoe 重拨后 IPV6 prefix 更新问题
如图,但是 ND 中的 RA 时间是 1800 想问一下大家这个时间为什么实际上没有效果(就是重拨后的 1800s 后并没有更新)
[![7cVfKO.png]( https://s4.ax1x.com/2022/01/20/7cVfKO.png)]( https://imgtu.com/i/7cVfKO)
2 天前
回复了 ggf 创建的主题 宽带症候群 关于 pppoe 重拨后 IPV6 prefix 更新问题
@acbot 确实如此,但是我在 ros 中 /ipv6 address 中并没有发现旧的地址,在 pppoe 重拨后旧地址其实已经被替换成了新地址 想问一下您回复中提到的删除旧地址前缀该如何操作呢
2 天前
回复了 ggf 创建的主题 宽带症候群 关于 pppoe 重拨后 IPV6 prefix 更新问题
我是 ros 拨号,以下脚本也试过,没有作用
RouterOS IPv6 实用脚本
IPv6 地址更新脚本
用于当 RouterOS IPv6 更新时,主动向客户端广播旧地址过期

:local poolname "pool6"
:local ifname "bridge"

:global oldprefix;
:local newprefix;

:set newprefix [/ipv6 pool used get [find info="bridge"] prefix];

:if ([ :typeof $oldprefix ] = "nothing") do {
:set $oldprefix $newprefix
}

:if ($newprefix != $oldprefix) do {
:log info "Kill IPv6 prefix, old prefix: $oldprefix, new prefix: $newprefix";
:ipv6 nd prefix add prefix=$oldprefix interface=$ifname on-link=yes autonomous=yes preferred-lifetime=0s valid-lifetime=0s;
:delay 5;
:ipv6 nd prefix remove [/ipv6 nd prefix find prefix=$oldprefix];
:set $oldprefix $newprefix;
}
27 天前
回复了 7gugu 创建的主题  WATCH [送码] wTodo Watch 版微软 Todo 客户端
@7gugu 还有一个问题,在手表首页左下角复杂功能这个是通过快捷指令实现的吗,因为我在里面没有找到 wToDo
27 天前
回复了 7gugu 创建的主题  WATCH [送码] wTodo Watch 版微软 Todo 客户端
@7gugu 谢谢作者的回复。想问一下后续是否会支持工作账号登录,因为目前我发现只能用个人账号登录
27 天前
回复了 7gugu 创建的主题  WATCH [送码] wTodo Watch 版微软 Todo 客户端
@7gugu 作者烦请能发一个兑换码吗 aUB4c2VhLm9yZw==
我这边移动家宽拿了公网 ip 一个电话就给改了,但是目前并没有透传,所以正常(以前也碰到过透传
移动透传了吧
39 天前
回复了 ggf 创建的主题  WATCH 血氧和 ECG 图标显示问题
@yjs778 只能删掉数据 反正彻底关不掉了( gg
39 天前
回复了 ggf 创建的主题  WATCH 血氧和 ECG 图标显示问题
@zhaidoudou123 我刚才尝试了下打开了经期跟踪,但是这个监测记录是归属于健康下的,并不是和图中的血氧等同级。最后发现经期跟踪关不掉了 hhhh

@yjs778 感谢反馈
39 天前
回复了 ggf 创建的主题  WATCH 血氧和 ECG 图标显示问题
@jtshs256 没错,我也是这样
39 天前
回复了 ggf 创建的主题  WATCH 血氧和 ECG 图标显示问题
大家的 icon 正常吗
45 天前
回复了 gesse 创建的主题 宽带症候群 今天腾讯云香港是不是炸了?
@also24 的确是这种可能,第二条附言已经成功解决了哈哈哈
@cweijan 可以看看我的第二条附言,我已经解决了~~
我把 chrome 卸载了问题还是复现
也许只有重装系统才能解决了
@also24 的确 我也有 Google 过这段粘贴后变化的字符串,这是代表被挖矿了吗
@blueboyggh
@richarddingcn
谢谢帮忙测试 我觉得我大概率要重装系统了
1  2  
关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   2655 人在线   最高记录 5497   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 28ms · UTC 08:41 · PVG 16:41 · LAX 00:41 · JFK 03:41
♥ Do have faith in what you're doing.