V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX 提问指南
cchange
V2EX  ›  问与答

最近 linksys app 可以用吗 用来配置 velop 进入网页则提示 unexpetect Error 2123,但网络还能用

  •  
  •   cchange · 2021-11-10 21:03:11 +08:00 · 386 次点击
    这是一个创建于 393 天前的主题,其中的信息可能已经有所发展或是发生改变。
    路由器越来越复杂是真的,以至于 linksys velop 都必须用 app 来配置。
    我用的是 Linksys velop AC6600,日常千兆使用还不错,但是不要有遮挡。
    如果可以尽量买 WiFI6 的,当然都价格不菲。

    https://koolshare.cn/ 关了,之前 linksys 的工作人员还去服务和答疑 现在交流路由器都不知道去哪里交流了....
    1 条回复    2022-07-21 16:18:59 +08:00
    terryl
        1
    terryl  
       140 天前
    我也碰到了相同情况,后来这个问题怎么解决的,能分享下吗?谢谢。
    关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   3844 人在线   最高记录 5497   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 70ms · UTC 05:28 · PVG 13:28 · LAX 21:28 · JFK 00:28
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.