ghdong 最近的时间轴更新
ghdong
ONLINE

ghdong

V2EX 第 392047 号会员,加入于 2019-03-14 10:53:57 +08:00
今日活跃度排名 786
ghdong 最近回复了
@xumng123 如果当地开通了 ipv6 ,光猫也要改成 IPv4+ipv6 的。这样才能获取到 v6 地址。
@titanium98118 目前 unifi 的网关路由器和 ROS 路由器,都不能获取 ipv6 前缀,晚上试试 openwrt ,另外已经报 10000 号,这两天获取的 IPV4 地址网段也是新的,之前没有看到过的,怀疑电信搞鬼。
16 小时 11 分钟前
回复了 mikewang 创建的主题 宽带症候群 家庭宽带 IPv6 被停, IPv4 变为 NAT4
我这里嘉兴电信,昨天开始路由器突然获取不到 IPv6 前缀,电脑直接拨号获得 ipv6,
应该不是我路由器的问题,我另外的联通线路正常。
6 天前
回复了 wangweei 创建的主题 宽带症候群 杭州华数太坑了
华数这种宽带产品。连个 IPV6 地址都没的。
13 天前
回复了 TESTFLIGHT2021 创建的主题 宽带症候群 routeros 的 DDNS 是不是坏了?
https://ros6.com/?action=show&id=260
可以这样尝试
/ip dns static
add address=45.78.60.53 name=cloud.mikrotik.com type=A
add address=45.78.60.53 name=cloud1.mikrotik.com type=A
add cname=upgrade.mikrotik.app name=upgrade.mikrotik.com type=CNAME
add cname=licence.mikrotik.app name=licence.mikrotik.com type=CNAME
ifconfig 中看到 tailscale 的接口应该就是
我 openwrt 中我都不配什么接口和防火墙的
直接 tailscale up --advertise-routes=10.10.10.0/24 --accept-routes --advertise-exit-node
开启 open clash 在 clash 中 关一下本地 DNS 劫持 客户端就正常连接走 exit node
14 天前
回复了 TESTFLIGHT2021 创建的主题 宽带症候群 routeros 的 DDNS 是不是坏了?
刚试了一下各电信, 联通,移动 ,广电
联通和广电可以 ping 通。
移动电信仅 ipv6 的 cloud2.mikrotik.com 可以 ping 通
坐标浙江
14 天前
回复了 TESTFLIGHT2021 创建的主题 宽带症候群 routeros 的 DDNS 是不是坏了?
好像是 IPV4 的 cloud1.mikrotik.comcloud.mikrotik.com,被墙了。
IPV6 的 cloud2.mikrotik.com 能通,但也解析不了 V6 的地址
这几天许可 renew 也不正常
18 天前
回复了 weiyideai520 创建的主题 宽带症候群 湖南长沙广电网络还没有 IPV6
广电 240a 开头的ip v6
关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   实用小工具   ·   5208 人在线   最高记录 6679   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 15ms · UTC 05:50 · PVG 13:50 · LAX 22:50 · JFK 01:50
Developed with CodeLauncher
♥ Do have faith in what you're doing.