V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX  ›  louted  ›  全部回复第 1 页 / 共 1 页
回复总数  10
@montaro2017 我把 UA 改回来就好了,真奇怪
@anytk 不行
chacha20/rc4
354 天前
回复了 louted 创建的主题 SSL nginx 最后支持 SSLv3 的版本是哪个
@chotow 好的
354 天前
回复了 louted 创建的主题 SSL nginx 最后支持 SSLv3 的版本是哪个
@eason1874 我在 nginx 和 ssl 节点发了两个
354 天前
回复了 louted 创建的主题 NGINX nginx 最后支持 sslv3 协议的版本是哪个
@PolarBears 加了还是不行
354 天前
回复了 louted 创建的主题 NGINX nginx 最后支持 sslv3 协议的版本是哪个
@eason1874 我开启了 3des 还是不行仍然最低 1.0
能正常打开吗
@sunflyer cbc 套件有 beast 漏洞且 3des 有 Sweet32 攻击漏洞 RC4 只是强度弱了一个两个漏洞一个就一个其实我更建议用户升级 Firefox
2022-01-26 13:28:55 +08:00
回复了 SWSW 创建的主题 问与答 有人知道国内使用 PPTP 访问国内服务器数据安全吗?
可以开加密但是这个加密是 MPPE 哪怕最强的 128bit 模式安全性也不太够毕竟 MPPE 基于 RC4
关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   实用小工具   ·   5146 人在线   最高记录 5556   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 34ms · UTC 03:02 · PVG 11:02 · LAX 19:02 · JFK 22:02
Developed with CodeLauncher
♥ Do have faith in what you're doing.