首页   注册   登录
V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX  ›  blueset  ›  全部回复第 1 页 / 共 25 页
回复总数  492
1  2  3  4  5  6  7  8  9  10 ... 25  
那个……天津好像跑到沧州那边去了。

https://i.imgur.com/8GR5n9z.png
21 小时 19 分钟前
回复了 hlwjia 创建的主题 程序员 我也来带带各位想学英语的 v 友吧 [第四帖]
@hlwjia #61

while free stuff is the most expensive.

楼主有意向开 Telegram 群吗?
2 天前
回复了 firefox12 创建的主题 Telegram telegram bot 好像收不到群组的消息
Telegram Bot 收不到群组消息是因为 Bot 的隐私设置没有关闭,Bot 默认在群组里面只能收到带指令的消息。要接受所有消息的话必须找 @Botfather 把这个设定关掉。
One suggestion: try to avoid using flags for languages unless the context is strongly related to a country/region.

http://www.flagsarenotlanguages.com/blog/
附个图片,这设计有点太粗糙了……

https://i.imgur.com/3gMOFhI.png
23 天前
回复了 deepmindlab 创建的主题 2019 四个字总结 2019,四个字瞭望 2020
ljust 或者 format spec mini-lang 应该都不错。

顺便,图片确实是 403 了。

https://i.imgur.com/Mc6TbrT.png
ERR_SSL_VERSION_OR_CIPHER_MISMATCH

https://i.imgur.com/xE57Ypk.png
试了一下,Android 手机镜像投屏没搜到接收端,AirPlay 倒是可以。
截图里面的标音把雄性甲虫的「雄」字标成了「ゆう」(应该是「おす」)。

虽然应该是 IPA 字典的问题,我用本地的 mecab 试了一下也是这个效果。不过截图里面出错还是有点尴尬。
吾有一術。名之曰「以令尋素」。
昔之「以令尋素」者。今「 document.querySelector 」是矣。

吾有一列。名之曰「本」。

施「以令尋素」於「「 html 」」。昔之「本」者。今其是矣。

吾有一術。名之曰「除本」。
夫「本」之「「 remove 」」。昔之「除本」者。今其是矣。

施「除本」。

批曰「「 document.querySelector("html").remove()」」。
42 天前
回复了 ihourui 创建的主题 MacBook Pro Macbook Pro 低价购买方式
@JerryCha #20 八大应该都有吧,链接我是在 whirlpool 上面搜到的。

@julyclyde #26 这边退税政策是合理自用,离境前 6 个月购入,离境时带出境,并且再次入境不带回来的话就是合法的。
43 天前
回复了 ihourui 创建的主题 MacBook Pro Macbook Pro 低价购买方式
澳洲(应该是全球最低价)面向特定大学的教育优惠(比一般教育优惠便宜)再加上 10%退税应该也不错。
没填地址,Python 全球排行只有 800 名,向大佬努力!
@geelaw 这些字符的设计目的是用来表示数学式里面不同形态的字母的。通常屏幕朗读软件也会将这种字符逐字母作为数学记号处理。用这些字符来进行通常文字的样式定义本身就是不符合这些字符的设计目的的。
5 (逃
67 天前
回复了 RicardoY 创建的主题 程序员 有哪些避免和关键词冲突的特殊命名
顺便为了那些看到 SSR 实在想不出来是什么意思的人:这里面说的是 Server-side rendering。
79 天前
回复了 yang59324 创建的主题 问与答 如果手机只能安装 2 个应用
以 Pixel 4 的自带应用为基准的话,我会装 1Password 和 Magisk。经常用的大部分应用都可以找到网页版本,一个浏览器基本上能搞定很多任务了。Telegram 和 Facebook Messenger 的网页版也还能用。刷推刷饭也有网页版可用。支付的话 Google Pay 还算方便(除了有时候会和 Magisk 撞车以外)。其他的 App 还真没还用到,是属于删掉也无妨的。平常看些视频、编辑文档之类的 Google 全家桶也都内置了。

不得不感叹一下 Google 全家桶东西真全。

愿开放互联网精神常青。
1  2  3  4  5  6  7  8  9  10 ... 25  
关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   2205 人在线   最高记录 5168   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.3 · 45ms · UTC 03:28 · PVG 11:28 · LAX 19:28 · JFK 22:28
♥ Do have faith in what you're doing.